<!DOCTYPE html>
<html lang="sk">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="Viacúčelový internetový portál FMG.sk ponúka veľkú škálu služieb zadarmo pre všetkých svojich návštevníkov a fanúšikov. Okrem iného ponúka hlavne regionálnej i celorepublikovej spravodajstvo, informácie o počasí, mapy, obrázky, TV program, katalóg stránok a mnoho ďalších užitočných sekcií pre ľahkú orientáciu na našom i svetovom internete.">
<meta name="google-site-verification" content="" />
<meta name="msvalidate.01" content="3A740E7DFBF6942FAF93CFA78CD22AE0" />
<link rel="canonical" href="https://www.fmg.sk/clanky/martin-skrtel-pri-tesnom-vitazstve-fenerbahce.html" />
<link rel="apple-touch-icon" href="https://www.fmg.sk/wp-content/themes/king-news/assets/apple-touch-icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://www.fmg.sk/wp-content/themes/king-news/assets/apple-touch-icon/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://www.fmg.sk/wp-content/themes/king-news/assets/apple-touch-icon/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://www.fmg.sk/wp-content/themes/king-news/assets/apple-touch-icon/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://www.fmg.sk/wp-content/themes/king-news/assets/apple-touch-icon/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.fmg.sk/wp-content/themes/king-news/assets/apple-touch-icon/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://www.fmg.sk/wp-content/themes/king-news/assets/apple-touch-icon/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://www.fmg.sk/wp-content/themes/king-news/assets/apple-touch-icon/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.fmg.sk/wp-content/themes/king-news/assets/apple-touch-icon/apple-touch-icon-180x180.png" />
<meta property="og:title" content="FMG.sk" />
<meta property="og:description" content="Viacúčelový internetový portál FMG.sk ponúka veľkú škálu služieb zadarmo pre všetkých svojich návštevníkov a fanúšikov. Okrem iného ponúka hlavne regionálnej i celorepublikovej spravodajstvo, informácie o počasí, mapy, obrázky, TV program, katalóg stránok a mnoho ďalších užitočných sekcií pre ľahkú orientáciu na našom i svetovom internete." />
<meta property="og:site_name" content="FMG.sk" />
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.fmg.sk" />
<meta property="og:image" content="" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@PortalFMG" />
<title>Martin Škrtel pri tesnom víťazstve Fenerbahce - FMG.sk | Portál</title>

<!-- This site is optimized with the Yoast SEO plugin v11.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.fmg.sk/clanky/martin-skrtel-pri-tesnom-vitazstve-fenerbahce.html" />
<meta property="og:locale" content="sk_SK" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Martin Škrtel pri tesnom víťazstve Fenerbahce - FMG.sk | Portál" />
<meta property="og:description" content="V 33. kole tureckej futbalovej ligy zvíťazilo Fenerbahce Istanbul v základnej zostave so slovenským stopérom Martinom Škrtelom na ihrisku Erzurum BB 1:0. Zdroj: https://sport.aktuality.sk/c/398240/martin-skrtel-pri-tesnom-vitazstve-fenerbahce/" />
<meta property="og:url" content="https://www.fmg.sk/clanky/martin-skrtel-pri-tesnom-vitazstve-fenerbahce.html" />
<meta property="og:site_name" content="FMG.sk | Portál" />
<meta property="article:publisher" content="https://www.facebook.com/FMGsk/" />
<meta property="article:section" content="Šport" />
<meta property="article:published_time" content="2019-05-20T21:40:02+00:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="V 33. kole tureckej futbalovej ligy zvíťazilo Fenerbahce Istanbul v základnej zostave so slovenským stopérom Martinom Škrtelom na ihrisku Erzurum BB 1:0. Zdroj: https://sport.aktuality.sk/c/398240/martin-skrtel-pri-tesnom-vitazstve-fenerbahce/" />
<meta name="twitter:title" content="Martin Škrtel pri tesnom víťazstve Fenerbahce - FMG.sk | Portál" />
<meta name="twitter:site" content="@PortalFMG" />
<meta name="twitter:image" content="https://www.fmg.sk/wp-content/uploads/2019/05/298923.jpg" />
<meta name="twitter:creator" content="@PortalFMG" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.fmg.sk/#organization","name":"FMG.sk","url":"https://www.fmg.sk/","sameAs":["https://www.facebook.com/FMGsk/","https://twitter.com/PortalFMG"],"logo":{"@type":"ImageObject","@id":"https://www.fmg.sk/#logo","url":"https://www.fmg.sk/wp-content/uploads/2016/11/logo.jpg","width":134,"height":85,"caption":"FMG.sk"},"image":{"@id":"https://www.fmg.sk/#logo"}},{"@type":"WebSite","@id":"https://www.fmg.sk/#website","url":"https://www.fmg.sk/","name":"FMG.sk | Port\u00e1l","publisher":{"@id":"https://www.fmg.sk/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.fmg.sk/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.fmg.sk/clanky/martin-skrtel-pri-tesnom-vitazstve-fenerbahce.html#webpage","url":"https://www.fmg.sk/clanky/martin-skrtel-pri-tesnom-vitazstve-fenerbahce.html","inLanguage":"sk-SK","name":"Martin \u0160krtel pri tesnom v\u00ed\u0165azstve Fenerbahce - FMG.sk | Port\u00e1l","isPartOf":{"@id":"https://www.fmg.sk/#website"},"image":{"@type":"ImageObject","@id":"https://www.fmg.sk/clanky/martin-skrtel-pri-tesnom-vitazstve-fenerbahce.html#primaryimage","url":"https://www.fmg.sk/wp-content/uploads/2019/05/298923.jpg"},"primaryImageOfPage":{"@id":"https://www.fmg.sk/clanky/martin-skrtel-pri-tesnom-vitazstve-fenerbahce.html#primaryimage"},"datePublished":"2019-05-20T21:40:02+00:00","dateModified":"2019-05-20T21:40:02+00:00"},{"@type":"Article","@id":"https://www.fmg.sk/clanky/martin-skrtel-pri-tesnom-vitazstve-fenerbahce.html#article","isPartOf":{"@id":"https://www.fmg.sk/clanky/martin-skrtel-pri-tesnom-vitazstve-fenerbahce.html#webpage"},"author":{"@id":"https://www.fmg.sk/clanky/author/admin#author","name":"admin"},"publisher":{"@id":"https://www.fmg.sk/#organization"},"headline":"Martin \u0160krtel pri tesnom v\u00ed\u0165azstve Fenerbahce","datePublished":"2019-05-20T21:40:02+00:00","dateModified":"2019-05-20T21:40:02+00:00","commentCount":0,"mainEntityOfPage":"https://www.fmg.sk/clanky/martin-skrtel-pri-tesnom-vitazstve-fenerbahce.html#webpage","image":{"@id":"https://www.fmg.sk/clanky/martin-skrtel-pri-tesnom-vitazstve-fenerbahce.html#primaryimage"},"articleSection":"\u0160port"},{"@type":"Person","@id":"https://www.fmg.sk/clanky/author/admin#author","name":"admin","image":{"@type":"ImageObject","@id":"https://www.fmg.sk/#personlogo","url":"https://secure.gravatar.com/avatar/ae37dd398763a635fa2745db32e8467b?s=96&d=mm&r=g","caption":"admin"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RSS kanál: FMG.sk | Portál &raquo;" href="https://www.fmg.sk/feed" />
<link rel="alternate" type="application/rss+xml" title="RSS kanál komentárov webu FMG.sk | Portál &raquo;" href="https://www.fmg.sk/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="RSS kanál komentárov webu FMG.sk | Portál &raquo; ku článku Martin Škrtel pri tesnom víťazstve Fenerbahce" href="https://www.fmg.sk/clanky/martin-skrtel-pri-tesnom-vitazstve-fenerbahce.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.fmg.sk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='prettyphoto-css'  href='https://www.fmg.sk/wp-content/plugins/prettyphoto-media/css/prettyPhoto.css?ver=3.1.4' type='text/css' media='screen' />
<link rel='stylesheet' id='jquery-swiper-css'  href='https://www.fmg.sk/wp-content/themes/king-news/assets/css/swiper.min.css?ver=3.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-slider-pro-css'  href='https://www.fmg.sk/wp-content/themes/king-news/assets/css/slider-pro.min.css?ver=1.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.fmg.sk/wp-includes/css/dist/block-library/style.min.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='material-icons-css'  href='https://www.fmg.sk/wp-content/themes/king-news/assets/css/material-icons.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.fmg.sk/wp-content/themes/king-news/assets/css/magnific-popup.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='blank-style-css'  href='https://www.fmg.sk/wp-content/themes/king-news/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='cherry-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%7CNoto+Sans%3A700%7CNoto+Serif%3A400italic%7CMontserrat%3A700&#038;subset=latin&#038;ver=5.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.fmg.sk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.fmg.sk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.fmg.sk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.fmg.sk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.fmg.sk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2" />
<link rel='shortlink' href='https://www.fmg.sk/?p=298923' />
<link rel="alternate" type="application/json+oembed" href="https://www.fmg.sk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fmg.sk%2Fclanky%2Fmartin-skrtel-pri-tesnom-vitazstve-fenerbahce.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.fmg.sk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fmg.sk%2Fclanky%2Fmartin-skrtel-pri-tesnom-vitazstve-fenerbahce.html&#038;format=xml" />
<link rel="icon" href="https://www.fmg.sk/wp-content/uploads/2018/07/cropped-logo-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.fmg.sk/wp-content/uploads/2018/07/cropped-logo-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.fmg.sk/wp-content/uploads/2018/07/cropped-logo-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.fmg.sk/wp-content/uploads/2018/07/cropped-logo-1-270x270.jpg" />
<style type="text/css">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</style></head>
<body class="post-template-default single single-post postid-298923 single-format-standard one-right-sidebar">
<div id="page" class="site">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<header id="masthead" class="site-header minimal container" role="banner">
<div class="top-panel">
<div class="site-content container" >
<div class="top-panel__wrap container"><div class="top-panel__search"><form role="search" method="get" class="search-form" action="https://www.fmg.sk/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-form__field"
			placeholder='I&#039;m looking for....'
			value="" name="s"
			title="Search for:" />
	</label>
	<button type="submit" class="search-form__submit btn"><span class="search-btn-txt">Search</span><i class="material-icons">search</i></button>
</form></div> Dnes je <strong>
<script charset="iso-8859-2" type="text/javascript" src="https://www.fmg.sk/wp-content/themes/king-news/js/dnes.js"></script>
</strong>
<script charset="iso-8859-2" type="text/javascript" src="https://www.fmg.sk/wp-content/themes/king-news/js/datum.js"></script>
<script>document.write(datum());</script>
sviatok má
<strong>
<script charset="iso-8859-2" type="text/javascript" src="https://www.fmg.sk/wp-content/themes/king-news/js/meniny_d.js"></script>
</strong>
zajtra
<strong>
<script charset="iso-8859-2" type="text/javascript" src="https://www.fmg.sk/wp-content/themes/king-news/js/meniny_z.js"></script>
</strong></div>
</div><!-- .container -->
</div><!-- .top-panel -->
<div class="header-container">
<div class="header-container_wrap container">
<div class="header-container_inner">
<div class="header-container__flex">
	<div class="social-list social-list--header"><ul id="social-list-1" class="social-list__items inline-list"><li id="menu-item-52018" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-52018"><a href="https://www.fmg.sk/"><span class="screen-reader-text">FMG.SK</span></a></li>
<li id="menu-item-52016" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52016"><a href="https://www.fmg.sk/clanky/category/spravy"><span class="screen-reader-text">SPRÁVY</span></a></li>
<li id="menu-item-52012" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52012"><a href="https://www.fmg.sk/clanky/category/svet"><span class="screen-reader-text">SVET</span></a></li>
<li id="menu-item-52014" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52014"><a href="https://www.fmg.sk/clanky/category/ekonomika"><span class="screen-reader-text">EKONOMIKA</span></a></li>
<li id="menu-item-52015" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52015"><a href="https://www.fmg.sk/clanky/category/kultura"><span class="screen-reader-text">KULTÚRA</span></a></li>
<li id="menu-item-52011" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52011"><a href="https://www.fmg.sk/clanky/category/auto"><span class="screen-reader-text">AUTO</span></a></li>
<li id="menu-item-52019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52019"><a href="https://www.fmg.sk/clanky/category/sport"><span class="screen-reader-text">ŠPORT</span></a></li>
<li id="menu-item-52021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52021"><a href="https://www.fmg.sk/poradna/"><span class="screen-reader-text">PORADŇA</span></a></li>
<li id="menu-item-52017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52017"><a href="https://www.fmg.sk/programovanie/"><span class="screen-reader-text">PROGRAMOVANIE</span></a></li>
<li id="menu-item-52024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52024"><a href="https://www.fmg.sk/recepty"><span class="screen-reader-text">RECEPTY</span></a></li>
<li id="menu-item-52032" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52032"><a href="https://www.fmg.sk/relax/"><span class="screen-reader-text">RELAX</span></a></li>
<li id="menu-item-52033" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52033"><a href="https://www.mp3hudba.sk/"><span class="screen-reader-text">MP3</span></a></li>
<li id="menu-item-52034" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52034"><a href="https://www.fmg.sk/clanky/category/zena"><span class="screen-reader-text">ŽENA</span></a></li>
</ul></div>	<div class="site-branding">
		<div class="site-logo"><a class="site-logo__link" href="https://www.fmg.sk/" rel="home"><img src="https://www.fmg.sk/wp-content/uploads/2018/07/logo.jpg" alt="FMG.sk | Portál" class="site-link__img" srcset="https://www.fmg.sk/wp-content/uploads/2018/07/logo.jpg 2x"></a></div>			</div>
		<nav id="site-navigation" class="main-navigation" role="navigation">
		<button class="menu-toggle" aria-controls="main-menu" aria-expanded="false"><i class="material-icons">menu</i></button>
		<ul id="main-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-52018"><a href="https://www.fmg.sk/">FMG.SK</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52016"><a href="https://www.fmg.sk/clanky/category/spravy">SPRÁVY</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52012"><a href="https://www.fmg.sk/clanky/category/svet">SVET</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52014"><a href="https://www.fmg.sk/clanky/category/ekonomika">EKONOMIKA</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52015"><a href="https://www.fmg.sk/clanky/category/kultura">KULTÚRA</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52011"><a href="https://www.fmg.sk/clanky/category/auto">AUTO</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52019"><a href="https://www.fmg.sk/clanky/category/sport">ŠPORT</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52021"><a href="https://www.fmg.sk/poradna/">PORADŇA</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52017"><a href="https://www.fmg.sk/programovanie/">PROGRAMOVANIE</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52024"><a href="https://www.fmg.sk/recepty">RECEPTY</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52032"><a href="https://www.fmg.sk/relax/">RELAX</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52033"><a href="https://www.mp3hudba.sk/">MP3</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52034"><a href="https://www.fmg.sk/clanky/category/zena">ŽENA</a></li>
</ul>	</nav><!-- #site-navigation -->
	</div>
</div><!-- .header-container_inner -->
</div><!-- .header-container_wrap -->
</div><!-- .header-container -->
</header><!-- #masthead -->
<div id="content" class="site-content container">
	
	
		<div class="breadcrumbs"><div class="container--"><div class="breadcrumbs__title"></div><div class="breadcrumbs__items">
		<div class="breadcrumbs__content">
		<div class="breadcrumbs__wrap"><div class="breadcrumbs__item"><a href="https://www.fmg.sk/" class="breadcrumbs__item-link is-home" rel="home" title="Home">Home</a></div>
			 <div class="breadcrumbs__item"><div class="breadcrumbs__item-sep">&#47;</div></div> <div class="breadcrumbs__item"><a href="https://www.fmg.sk/clanky/category/sport" class="breadcrumbs__item-link" rel="tag" title="Šport">Šport</a></div>
			 <div class="breadcrumbs__item"><div class="breadcrumbs__item-sep">&#47;</div></div> <div class="breadcrumbs__item"><span class="breadcrumbs__item-target">Martin Škrtel pri tesnom víťazstve Fenerbahce</span></div>
		</div>
		</div></div><div class="clear"></div></div>
		</div>
	<!-- <div class="container"> -->
	<div class="site-content container" >

		
		<div class="row">

			
			<div id="primary" class="col-xs-12 col-md-8">

				
				<main id="main" class="site-main" role="main">

					<div class="post-left-column"><div class="share-btns__list share-btns__list-single-page "><div class="share-btns__item facebook-item"><a class="share-btns__link" href="https://www.facebook.com/sharer/sharer.php?u=https://www.fmg.sk/clanky/martin-skrtel-pri-tesnom-vitazstve-fenerbahce.html&amp;t=Martin Škrtel pri tesnom víťazstve Fenerbahce" rel="nofollow" target="_blank" rel="nofollow" title="Share on Facebook"><i class="fa fa-facebook"></i><span class="share-btns__label screen-reader-text">Facebook</span></a></div><div class="share-btns__item twitter-item"><a class="share-btns__link" href="https://twitter.com/intent/tweet?url=https://www.fmg.sk/clanky/martin-skrtel-pri-tesnom-vitazstve-fenerbahce.html&amp;text=Martin Škrtel pri tesnom víťazstve Fenerbahce" rel="nofollow" target="_blank" rel="nofollow" title="Share on Twitter"><i class="fa fa-twitter"></i><span class="share-btns__label screen-reader-text">Twitter</span></a></div><div class="share-btns__item google-plus-item"><a class="share-btns__link" href="https://plus.google.com/share?url=https://www.fmg.sk/clanky/martin-skrtel-pri-tesnom-vitazstve-fenerbahce.html" rel="nofollow" target="_blank" rel="nofollow" title="Share on Google+"><i class="fa fa-google-plus"></i><span class="share-btns__label screen-reader-text">Google+</span></a></div><div class="share-btns__item linkedin-item"><a class="share-btns__link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.fmg.sk/clanky/martin-skrtel-pri-tesnom-vitazstve-fenerbahce.html&amp;title=Martin Škrtel pri tesnom víťazstve Fenerbahce&amp;summary=V 33. kole tureckej futbalovej ligy zvíťazilo Fenerbahce Istanbul v základnej zostave so slovenským stopérom Martinom Škrtelom na ihrisku Erzurum BB 1:0. Zdroj: https://sport.aktuality.sk/c/398240/martin-skrtel-pri-tesnom-vitazstve-fenerbahce/&amp;source=https://www.fmg.sk/clanky/martin-skrtel-pri-tesnom-vitazstve-fenerbahce.html" rel="nofollow" target="_blank" rel="nofollow" title="Share on LinkedIn"><i class="fa fa-linkedin"></i><span class="share-btns__label screen-reader-text">LinkedIn</span></a></div><div class="share-btns__item pinterest-item"><a class="share-btns__link" href="https://www.pinterest.com/pin/create/button/?url=https://www.fmg.sk/clanky/martin-skrtel-pri-tesnom-vitazstve-fenerbahce.html&amp;description=Martin Škrtel pri tesnom víťazstve Fenerbahce&amp;media=https://www.fmg.sk/wp-content/uploads/2019/05/298923.jpg" rel="nofollow" target="_blank" rel="nofollow" title="Share on Pinterest"><i class="fa fa-pinterest"></i><span class="share-btns__label screen-reader-text">Pinterest</span></a></div></div></div><div class="post-right-column">
<article id="post-298923" class="post-298923 post type-post status-publish format-standard has-post-thumbnail hentry category-sport has-thumb">
	<header class="entry-header">
		<div class="post__cats"><a href="https://www.fmg.sk/clanky/category/sport" rel="category tag">Šport</a></div><h1 class="entry-title">Martin Škrtel pri tesnom víťazstve Fenerbahce</h1>
		
			<div class="entry-meta">

				<span class="post-author">By <a class="post-author__link" href="https://www.fmg.sk/clanky/author/admin">admin</a></span><span class="post__date"><i class="material-icons">access_time</i><a class="post-date__link" href="https://www.fmg.sk/clanky/martin-skrtel-pri-tesnom-vitazstve-fenerbahce.html">44 minút ago</a></span><span class="post__comments"><i class="material-icons">chat_bubble_outline</i><a href="https://www.fmg.sk/clanky/martin-skrtel-pri-tesnom-vitazstve-fenerbahce.html#respond" class="post-comments__link" >Leave a comment</a></span>
			</div><!-- .entry-meta -->

		
	</header><!-- .entry-header -->

	<figure class="post-thumbnail">
		<img width="1" height="1" src="https://www.fmg.sk/wp-content/uploads/2019/05/298923.jpg" class="post-thumbnail__img wp-post-image" alt="" />	</figure><!-- .post-thumbnail -->

	<div class="entry-content">
		<p>
                         V 33. kole tureckej futbalovej ligy zvíťazilo Fenerbahce Istanbul v základnej zostave so slovenským stopérom Martinom Škrtelom na ihrisku Erzurum BB 1:0.</p>
<p>                <span id="more-298923"></span></p>
<p> <strong>Zdroj:</strong> <a target="_blank" href=https://sport.aktuality.sk/c/398240/martin-skrtel-pri-tesnom-vitazstve-fenerbahce/>https://sport.aktuality.sk/c/398240/martin-skrtel-pri-tesnom-vitazstve-fenerbahce/</a></p>
			</div><!-- .entry-content -->

	<footer class="entry-footer">
				
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->
<div class="post-author-bio invert">
	<div class="post-author__holder clear">
		<div class="post-author__avatar"><img src="https://www.fmg.sk/wp-content/uploads/2017/03/admin.png" align="center" alt="Author"></div>
		<h4 class="post-author__title">Written by <a href="https://www.fmg.sk/clanky/author/admin" title="Autor článku admin" rel="author">admin</a></h4>
		<div class="post-author__content"></div>
	</div>
</div></div>
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navigácia v článku</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.fmg.sk/clanky/briti-si-v-kosiciach-prezili-svoj-zazrak-na-lade-nic-krajsie-som-v-reprezentacii-nezazil-zhodnotil-shields.html" rel="prev"><span class="meta-nav" aria-hidden="true">Previous Post</span> <span class="screen-reader-text">Previous Post</span> <span class="post-title">Briti si v Košiciach prežili svoj zázrak na ľade. Nič krajšie som v reprezentácii nezažil, zhodnotil Shields</span></a></div><div class="nav-next"><a href="https://www.fmg.sk/clanky/lotysski-hokejisti-takmer-zauzlili-bratislavsku-tajnicku-svedi-trpli.html" rel="next"><span class="meta-nav" aria-hidden="true">Next Post</span> <span class="screen-reader-text">Next Post</span> <span class="post-title">Lotyšskí hokejisti takmer zauzlili bratislavskú tajničku, Švédi tŕpli</span></a></div></div>
	</nav>

<!-- *******************************************************************************************************************-->
<!-- Comments Evolved for Wordpress v1.6.3 ( http://wordpress.org/plugins/gplus-comments/ ) -->
<!-- *******************************************************************************************************************-->

<!-- comments-evolved-tabs -->
<script type="text/javascript">
jQuery(document).ready(function($) {
  window.comment_tab_width = $('#comments-evolved-tabs').innerWidth();
});
</script>
<div id="comments-evolved-tabs">
<a name="comments"></a>
    <ul class="controls inline clearfix">
    <li class="active" id='comments-evolved-gplus-control'><a href='#comments-evolved-gplus-tab'><img id='comments-evolved-gplus-icon' src='https://www.fmg.sk/wp-content/plugins/gplus-comments/assets/images/icons/default/gplus.png'><span id='comments-evolved-gplus-label'></span></a></li>
<li id='comments-evolved-facebook-control'><a href='#comments-evolved-facebook-tab'><img id='comments-evolved-facebook-icon' src='https://www.fmg.sk/wp-content/plugins/gplus-comments/assets/images/icons/default/facebook.png'><span id='comments-evolved-facebook-label'></span></a></li>
  </ul>
  <!-- comments-evolved-gplus-tab -->
<div id='comments-evolved-gplus-tab' class='comments-evolved-embed-container content-tab clearfix'>
<script type="text/javascript">
  jQuery(document).ready(function($) {
    $('#comments-evolved-gplus-tab').html('<div class="g-comments" data-width="'+window.comment_tab_width+'" data-href="https://www.fmg.sk/clanky/martin-skrtel-pri-tesnom-vitazstve-fenerbahce.html" data-first_party_property="BLOGGER" data-view_type="FILTERED_POSTMOD">Loading Google+ Comments ...</div>');
  });
</script>
<script async type="text/javascript" src="//apis.google.com/js/plusone.js?callback=gpcb"></script>
<noscript>Please enable JavaScript to view the <a href="https://plus.google.com/">comments powered by Google+.</a></noscript>
</div>
<!-- // comments-evolved-gplus-tab -->
<!-- comments-evolved-facebook-tab -->
<div id='comments-evolved-facebook-tab' class='comments-evolved-embed-container content-tab clearfix'>
<div id="fb-root"></div>
<div id="fb-comments">Loading Facebook Comments ...</div>
<script type="text/javascript">
  jQuery(document).ready(function($)
  {
    $('#fb-comments').html('<div class="fb-comments" data-width="'+window.comment_tab_width+'" data-href="https://www.fmg.sk/clanky/martin-skrtel-pri-tesnom-vitazstve-fenerbahce.html" data-num-posts="20" data-colorscheme="light" data-mobile="auto"></div>');
  });
</script>
<script async type="text/javascript" src="//connect.facebook.net/en_US/all.js#xfbml=1">FB.init();</script>
<noscript>Please enable JavaScript to view the <a href="https://www.facebook.com/">comments powered by Facebook.</a></noscript>


</div>
<!-- // comments-evolved-facebook-tab -->
</div>
<!-- //comments-evolved-tabs -->

				</main><!-- #main -->

				
			</div><!-- #primary -->

			
<aside id="sidebar-primary" class="col-xs-12 col-md-4 sidebar-primary widget-area" role="complementary"><aside id="text-17" class="widget widget_text">			<div class="textwidget"><form action="//mail.fmg.sk/?_task=login" method="post" name="form"><input name="_token" type="hidden" value="el4pPMWRW1gaPyT0RnaiSjB4QSrFz53U" /><br />
<input name="_task" type="hidden" value="login" /><input name="_action" type="hidden" value="login" /><input id="rcmlogintz" name="_timezone" type="hidden" value="_default_" /><br />
<input id="rcmloginurl" name="_url" type="hidden" value="" /></p>
<table>
<tbody>
<tr>
<td class="title"><label for="rcmloginuser">Meno:</label></td>
<td class="input"><input id="rcmloginuser" autocomplete="off" name="_user" required="required" size="15" type="text" /></td>
</tr>
<tr>
<td class="title"><label for="rcmloginpwd">Heslo:</label></td>
<td class="input"><input id="rcmloginpwd" autocomplete="off" name="_pass" required="required" size="15" type="password" /></td>
</tr>
</tbody>
</table>
<p class="formbuttons"><input id="rcmloginsubmit" class="button mainaction" type="submit" value="Prihlásiť sa" /></p>
</form>
</div>
		</aside><aside id="text-19" class="widget widget_text">			<div class="textwidget"><div align="left"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- mySuperpost - skyscraper --><br />
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 600px;" data-ad-client="ca-pub-1271252212157187" data-ad-slot="5831157953"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
		</aside><aside id="fbw_id-2" class="widget widget_fbw_id"><div class="fb_loader" style="text-align: center !important;"><img src="https://www.fmg.sk/wp-content/plugins/facebook-pagelike-widget/loader.gif" alt="Facebook Pagelike Widget" /></div><div id="fb-root"></div>
        <div class="fb-page" data-href="https://www.facebook.com/mysuperpostcom/ " data-width="400" data-height="500" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true" data-show-posts="true" style="" hide_cta="false"></div></aside>        <!-- A WordPress plugin developed by Milap Patel -->
    <aside id="text-18" class="widget widget_text">			<div class="textwidget"><p><a href="//www.imeteo.sk" target="_blank" rel="noopener noreferrer"><img style="width: 400px;" title="iMeteo.sk" src="//www.imeteo.sk/images/forecast_0_col_3_FFFFFF-FFFFFF_bd0d00-404040-F2F2F2-4B4B4B.png" alt="img" /></a></p>
</div>
		</aside></aside>
		</div><!-- .row -->

		
	</div><!-- .container -->

	
</div><!-- #content -->

<script language="JavaScript" type="text/javascript" src="https://www.fmg.sk/wp-content/themes/king-news/js/year.js"></script>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-101207961-1', 'auto');
ga('send', 'pageview');
</script>

<a href="https://www.toplist.cz"><script language="JavaScript" type="text/javascript">
<!--
document.write('<img src="https://toplist.cz/count.asp?id=80225&http='+
escape(document.referrer)+'&t='+escape(document.title)+
'&wi='+escape(window.screen.width)+'&he='+escape(window.screen.height)+'&cd='+
escape(window.screen.colorDepth)+'" width="1" height="1" border=0 alt="" />');
//--></script><noscript><img src="https://toplist.cz/count.asp?id=80225" border="0"
alt="TOPlist" width="1" height="1" /></noscript></a>

<a href="https://www.toplist.sk"><script language="JavaScript" type="text/javascript">
<!--
document.write('<img src="https://toplist.sk/count.asp?id=80225&http='+
escape(document.referrer)+'&t='+escape(document.title)+
'&wi='+escape(window.screen.width)+'&he='+escape(window.screen.height)+'&cd='+
escape(window.screen.colorDepth)+'" width="1" height="1" border=0 alt="" />');
//--></script><noscript><img src="https://toplist.sk/count.asp?id=80225" border="0"
alt="TOPlist" width="1" height="1" /></noscript></a>


<footer id="colophon" role="contentinfo">

<div align="center">
<a href='https://www.opensubtitles.org/search/sublanguageid-auto' target='_blank' title='Subtitles database - OpenSubtitles.org'><img src='https://www.opensubtitles.org/gfx/banners/banner_1_468x60.jpg' alt='Subtitles database - OpenSubtitles.org' width='468' height='60' /></a>
</div>

<div align="center">
© 2004 -  <script>document.write(year());</script> všetky práva vyhradené. Vytvoril WordPress.<br />
<a href="https://www.fmg.sk/podmienky-pouzitia">Podmienky použitia</a>
</div>
</footer>
</div>
<link rel='stylesheet' id='comments_evolved_tabs_css-css'  href='https://www.fmg.sk/wp-content/plugins/gplus-comments/assets/styles/plugin.css?ver=1.6.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.fmg.sk/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.fmg.sk/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.fmg.sk/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.fmg.sk/wp-content/plugins/prettyphoto-media/js/jquery.prettyPhoto.min.js?ver=3.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_load_style = ["prettyphoto.css","jquery-swiper.css","jquery-slider-pro.css","wp-block-library.css","blank-style.css","cherry-google-fonts.css"];
var wp_load_script = ["jquery.js","jquery-ui-core.js","jquery-ui-tabs.js","prettyphoto.js","cherry-js-core.js","comment-reply.js","jquery-swiper.js","jquery-slider-pro.js","king_news-theme-script.js","cherry-post-formats.js"];
var cherry_ajax = "1ead226ddd";
var ui_init_object = {"auto_init":"false","targets":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fmg.sk/wp-content/themes/king-news/cherry-framework/modules/cherry-js-core/assets/js/min/cherry-js-core.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.fmg.sk/wp-includes/js/comment-reply.min.js?ver=5.2'></script>
<script type='text/javascript' src='https://www.fmg.sk/wp-content/themes/king-news/assets/js/swiper.jquery.min.js?ver=3.3.0'></script>
<script type='text/javascript' src='https://www.fmg.sk/wp-content/themes/king-news/assets/js/jquery.sliderPro.min.js?ver=1.2.4'></script>
<script type='text/javascript' src='https://www.fmg.sk/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.fmg.sk/wp-content/themes/king-news/assets/js/jquery.ui.totop.min.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var king_news = {"ajaxurl":"https:\/\/www.fmg.sk\/wp-admin\/admin-ajax.php"};
var king_news = {"ajaxurl":"https:\/\/www.fmg.sk\/wp-admin\/admin-ajax.php","labels":{"totop_button":"Top"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fmg.sk/wp-content/themes/king-news/assets/js/theme-script.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.fmg.sk/wp-content/themes/king-news/cherry-framework/modules/cherry-post-formats-api/assets/js/min/cherry-post-formats.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.fmg.sk/wp-includes/js/wp-embed.min.js?ver=5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var milapfbwidgetvars = {"app_id":"","select_lng":"sk_SK"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fmg.sk/wp-content/plugins/facebook-pagelike-widget/fb.js?ver=1.0'></script>
<script>
jQuery(function($) {
$('a[rel^="prettyPhoto"]').prettyPhoto();
});
</script>
<!-- Comments Evolved plugin -->
<script>jQuery("#comments-evolved-tabs").tabs();</script>
<!-- //Comments Evolved plugin -->
</body>
</html>                                                                                                               